<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://signaltribunenewspaper.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-31-at-6.28.26-PM.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Signal Tribune newspaper RSS 2.0" href="https://signaltribunenewspaper.com/feed/" />
<link rel="alternate" type="text/xml" title="The Signal Tribune newspaper RSS .92" href="https://signaltribunenewspaper.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Signal Tribune newspaper Atom 0.3" href="https://signaltribunenewspaper.com/feed/atom/" />


<title>Thousands of fake Nike shoes from China were seized at the LA/ LB port &#8211; The Signal Tribune newspaper</title>
<link rel="alternate" type="application/rss+xml" title="The Signal Tribune newspaper &raquo; Thousands of fake Nike shoes from China were seized at the LA/ LB port Comments Feed" href="https://signaltribunenewspaper.com/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/signaltribunenewspaper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://signaltribunenewspaper.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://signaltribunenewspaper.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://signaltribunenewspaper.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://signaltribunenewspaper.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ye_dynamic-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='weglot-css-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/weglot/dist/css/front-css.css?ver=3.1.2' type='text/css' media='' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Glegoo%3A400%2C700%7CRoboto%3A400%2C700&#038;display=swap&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://signaltribunenewspaper.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20180213' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://signaltribunenewspaper.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://signaltribunenewspaper.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://signaltribunenewspaper.com/wp-content/themes/snoflex/style.css?ver=20191004' type='text/css' media='all' />
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://signaltribunenewspaper.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://signaltribunenewspaper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/plugins/weglot/dist/front-js.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/themes/snoflex/javascript/sno-image-effects.js?ver=20190209'></script>
<link rel='https://api.w.org/' href='https://signaltribunenewspaper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://signaltribunenewspaper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://signaltribunenewspaper.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bibliotecas Michelle Obama y Bay Shore anuncian un horario extendido de fin de año hasta principios del próximo año' href='https://signaltribunenewspaper.com/44556/en-espanol/bibliotecas-michelle-obama-y-bay-shore-anuncian-un-horario-extendido-de-fin-de-ano-hasta-principios-del-proximo-ano/' />
<link rel='next' title='Raid on alleged illegal gambling operation in Long Beach nets eight arrests' href='https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://signaltribunenewspaper.com/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/" />
<link rel='shortlink' href='https://signaltribunenewspaper.com/?p=44562' />
<link rel="alternate" type="application/json+oembed" href="https://signaltribunenewspaper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsignaltribunenewspaper.com%2F44562%2Fnews%2Fthousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://signaltribunenewspaper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsignaltribunenewspaper.com%2F44562%2Fnews%2Fthousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port%2F&#038;format=xml" />
<link rel="alternate" href="https://signaltribunenewspaper.com/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/" hreflang="en"/>
<link rel="alternate" href="https://signaltribunenewspaper.com/km/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/" hreflang="km"/>


<!-- Start of Facebook Meta Tags -->

<meta property="og:title" content="Thousands of fake Nike shoes from China were seized at the LA/ LB port" />
<meta property="og:type" content="article" />
<meta name="author" content="City News Service" />
<meta property="og:url" content="https://signaltribunenewspaper.com/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/" />
<meta property="og:image" content="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Nike-shoes-0002-edited-900x722.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="722" />
	<meta property="og:site_name" content="The Signal Tribune newspaper" />
	<meta property="og:description" content="More than 14,000 pairs of counterfeit Nike shoes were seized recently at the Los Angeles/Long Beach Seaport complex in a shipment from China, authorities said Wednesday. Authorities discovered the shoes, which if genuine would be worth about $2.2 million, while conducting an enforcement examination on a shipment arriving from China in two containers that were..." />
	<meta name="description" content="More than 14,000 pairs of counterfeit Nike shoes were seized recently at the Los Angeles/Long Beach Seaport complex in a shipment from China, authorities said Wednesday. Authorities discovered the shoes, which if genuine would be worth about $2.2 million, while conducting an enforcement examination on a shipment arriving from China in two containers that were..." />
	<meta property="article:section" content="Carousel" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->

<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>

<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				jQuery('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1>				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://signaltribunenewspaper.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-26776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26776"><a href="https://signaltribunenewspaper.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li id="menu-item-26780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26780"><a href="https://signaltribunenewspaper.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-40250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40250"><a href="https://signaltribunenewspaper.com/eye-on-crime/">Eye on Crime</a></li>
</ul>
</li>
<li id="menu-item-26781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26781"><a href="https://signaltribunenewspaper.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-39186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39186"><a href="https://signaltribunenewspaper.com/around-town/">Around Town</a></li>
</ul>
</li>
<li id="menu-item-26782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26782"><a href="https://signaltribunenewspaper.com/category/culture/">Culture</a></li>
<li id="menu-item-28264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28264"><a href="https://signaltribunenewspaper.com/category/commentary/">Commentary</a></li>
<li id="menu-item-39228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39228"><a href="https://signaltribunenewspaper.com/category/full-issue/">Full Issue</a></li>
<li id="menu-item-43574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43574"><a href="https://signaltribunenewspaper.com/category/en-espanol/">En Español</a>
<ul class="sub-menu">
	<li id="menu-item-43570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43570"><a href="https://signaltribunenewspaper.com/category/en-espanol/comunidad/">Comunidad</a></li>
	<li id="menu-item-43571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43571"><a href="https://signaltribunenewspaper.com/category/en-espanol/comentario/">Comentario</a></li>
	<li id="menu-item-43569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43569"><a href="https://signaltribunenewspaper.com/category/en-espanol/cultura/">Cultura</a></li>
	<li id="menu-item-43572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43572"><a href="https://signaltribunenewspaper.com/category/en-espanol/noticias/">Noticias</a></li>
</ul>
</li>
<li id="menu-item-26777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26777"><a href="https://signaltribunenewspaper.com/advertising/">Advertising</a></li>
<li id="menu-item-39188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39188"><a href="https://signaltribunenewspaper.com/general-information/">about</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="/wp-content/uploads/2018/05/signalTribuneHeader-1.png" class="headerimage" alt="Serving Bixby Knolls, California Heights, Los Cerritos, Wrigley and Signal Hill" /></div><div class="headerlink headermedium" style="display:none"><img src="/wp-content/uploads/2018/05/signalTribuneHeader-1.png" class="headerimage" alt="Serving Bixby Knolls, California Heights, Los Cerritos, Wrigley and Signal Hill" /></div><div class="headerlink headerlarge"><img src="/wp-content/uploads/2018/05/signalTribuneHeader-1.png" class="headerlink headerimage" alt="Serving Bixby Knolls, California Heights, Los Cerritos, Wrigley and Signal Hill" /></div><h1 style="display:none" aria-hidden="true">The Signal Tribune newspaper</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://signaltribunenewspaper.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap" style="margin:0px auto;float:none;">
		 </div>
	 
	 	
	</div>
</div>
<div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://signaltribunenewspaper.com"><img src="/wp-content/uploads/2018/05/signalTribuneHeader-1.png" class="headerimage" alt="Serving Bixby Knolls, California Heights, Los Cerritos, Wrigley and Signal Hill" /></a></div><h1 style="display:none">The Signal Tribune newspaper</h1></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu sno-bottom-menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26776"><a href="https://signaltribunenewspaper.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26780" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://signaltribunenewspaper.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40250"><a href="https://signaltribunenewspaper.com/eye-on-crime/">Eye on Crime</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26781" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://signaltribunenewspaper.com/category/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39186"><a href="https://signaltribunenewspaper.com/around-town/">Around Town</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26782"><a href="https://signaltribunenewspaper.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28264"><a href="https://signaltribunenewspaper.com/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39228"><a href="https://signaltribunenewspaper.com/category/full-issue/">Full Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43574" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://signaltribunenewspaper.com/category/en-espanol/">En Español</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43570"><a href="https://signaltribunenewspaper.com/category/en-espanol/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43571"><a href="https://signaltribunenewspaper.com/category/en-espanol/comentario/">Comentario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43569"><a href="https://signaltribunenewspaper.com/category/en-espanol/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43572"><a href="https://signaltribunenewspaper.com/category/en-espanol/noticias/">Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26777"><a href="https://signaltribunenewspaper.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39188"><a href="https://signaltribunenewspaper.com/general-information/">about</a></li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div>					<script type="text/javascript">
						jQuery('#subnavbar').css("overflow-y", "hidden");
						jQuery(window).load(function() {
							if (jQuery( window).width() < 980) { return; }
							resizeMenuBottom();
						})
						
						function resizeMenuBottom() {
							if (jQuery( window).width() < 980) { return; }
							var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
							if (jQuery('#menu-more-bottom').is(':visible')) { moreWidth = jQuery('#menu-more-bottom').width(); }			
															menubuffer = 1;
																																				var MenuBottomWidth = 970;
															var browserWidth = jQuery(window).width();
								if (browserWidth < MenuBottomWidth) MenuBottomWidth = browserWidth;

							if ((jQuery('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) >= MenuBottomWidth) 
							{ 
								jQuery('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
								jQuery('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
								if (jQuery('#menu-more-bottom').is(':hidden')) { jQuery('#menu-more-bottom').css({display: "block"}); }			
								if ((jQuery('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) {
									resizeMenuBottom(); 
								} else {
									jQuery('#subnavbar').css("overflow-y", "unset");
									resizeMenuBottom(); 
								}
							} else {
								jQuery('#subnavbar').css("overflow-y", "unset");
							} 							 
						}
	            		jQuery( window ).resize(function() { 
	             	   		if (jQuery( window).width() > 980) { resizeMenuBottom(); };
	            		});   
	 				</script>
	 			
	 			<div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/signaltribune/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/SignalTribune">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/signal.tribune/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform4952" action="https://signaltribunenewspaper.com/">
			<div class="search-button-container" id="searchthis4952">
			<button type="submit" disabled="disabled" id="sno-search-navbar-4952" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s4952" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s4952" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit4952" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-44562' class='snopostid'><div id='storypage' class='full-width sno-story-44562'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='https://signaltribunenewspaper.com/category/carousel/' rel='category tag'>Carousel</a></li><li class='blockscategory'><a href='https://signaltribunenewspaper.com/category/news/' rel='category tag'>News</a></li></ul><div role="main"><h1 id="storyheadline" class="storyheadline">Thousands of fake Nike shoes from China were seized at the LA/ LB port</h1><div class="storydeckbottom"></div><div class="storydeck"><p>The shoes were found in containers that were "misdeclared" as napkins, officials say.</p></div><div id="storymeta" class="storymeta"><p> City News Service<span class="storydate"><span class="byline-divider">|</span><span class="time-wrapper">October 9, 2019</span></span></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><a class='modal-photosingle44562' href='#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Nike-shoes-0002-edited-900x722.jpg' alt='U.S.+Customs+and+Border+Protection+%28CBP%29+officers+at+the+Los+Angeles%2F+Long+Beach+Seaport%2C+in+coordination+with+import+specialists+assigned+to+the+Apparel%2C+Footwear+and+Textiles+Center+of+Excellence+%28AFT+Center%29%2C+seized+14%2C806+pairs+of+counterfeit+Nike+shoes+on+Monday%2C+Oct.+9%2C+2019.+If+genuine%2C+the+seized+shoes+would+have+an+estimated+manufacturer%E2%80%99s+suggested+retail+price+%28MSRP%29+of+%242%2C247%2C680.' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle44562 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image sno-single-image' data-remodal-id='modal-photosingle44562' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class="photo-container"><div class="sfi-header"><div class="sfi-return-to-story" data-remodal-action="cancel"><div class="fa fa-angle-left"><div class="icon-hidden-text">Back to Article</div></div><div class="sfi-back-text">Back to Article</div></div><div class="sfi-title-area"><p class="sfi-title">Thousands of fake Nike shoes from China were seized at the LA/ LB port</p></div></div><div class='single-photo-wrap single-photo-container slideshow-photo-containersingle44562  sfi_has_caption'><img id="imagesingle44562" src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Nike-shoes-0002-edited.jpg" alt="U.S. Customs and Border Protection (CBP) officers at the Los Angeles/ Long Beach Seaport, in coordination with import specialists assigned to the Apparel, Footwear and Textiles Center of Excellence (AFT Center), seized 14,806 pairs of counterfeit Nike shoes on Monday, Oct. 9, 2019. If genuine, the seized shoes would have an estimated manufacturer’s suggested retail price (MSRP) of $2,247,680." class="enlarged-photo" data-width="1501" data-height="1204"/></div><div class='photo-caption-container'><p class='photocaptionremodal'>U.S. Customs and Border Protection (CBP) officers at the Los Angeles/ Long Beach Seaport, in coordination with import specialists assigned to the Apparel, Footwear and Textiles Center of Excellence (AFT Center), seized 14,806 pairs of counterfeit Nike shoes on Monday, Oct. 9, 2019. If genuine, the seized shoes would have an estimated manufacturer’s suggested retail price (MSRP) of $2,247,680.</p><p class='photocreditremodal'><p class="photocredit">Courtesy U.S. Customs and Border Protection</p></p></div><div class="clear"></div><div class="slideshow-caption-container-tablet"><p class='photocaptionremodal'>U.S. Customs and Border Protection (CBP) officers at the Los Angeles/ Long Beach Seaport, in coordination with import specialists assigned to the Apparel, Footwear and Textiles Center of Excellence (AFT Center), seized 14,806 pairs of counterfeit Nike shoes on Monday, Oct. 9, 2019. If genuine, the seized shoes would have an estimated manufacturer’s suggested retail price (MSRP) of $2,247,680.</p><p class='photocredit'><p class="photocredit">Courtesy U.S. Customs and Border Protection</p></p></div></div></div><script type="text/javascript">
												jQuery(document).ready(function() {
													jQuery(function(){
														jQuery('html').on('click', 'button.remodal-close', function(){
															sno_slideshow_open = 'no';
														});
														jQuery('html').on('click', '.sfi-return-to-story', function(){
															sno_slideshow_open = 'no';
														});
														jQuery('body').keypress(function(e){
															if(e.which == 27 || e.which == 0){
																sno_slideshow_open = 'no';
															}
														});									

														var sno_slideshow_open = 'no';
															jQuery('html').on('wheel', function(event) {
																var delta = {
																	y: event.originalEvent.deltaY
																};
																			
															if (delta.y > 20 && sno_slideshow_open == 'yes') {
																	jQuery('button.remodal-close').trigger('click');
																	sno_slideshow_open = 'no';
																}
															});
															
														jQuery(".modal-photosingle44562").click(function() {
															sno_slideshow_open = 'yes';
															var inst = jQuery("[data-remodal-id=modal-photosingle44562]").remodal();
															inst.open();
															scalephoto();
											//				var slideshow_area_heightsingle44562 = jQuery('.single-photo-container').height(); 
											//				var photo_heightsingle44562 = 1204;
											//		
											//				if (photo_heightsingle44562 < slideshow_area_heightsingle44562 ) {
											//					var top_marginsingle44562 = (slideshow_area_heightsingle44562 - photo_heightsingle44562)/2;
											//					jQuery('#imagesingle44562').css("margin-top", top_marginsingle44562);
											//				}
														});
													});

						  							// let's make photos fully fill the frame if they are close to filling the frame and if they are large enough to start with
						  							
						  							function scalephoto() {
							  							jQuery(".slideshow-photo-containersingle44562").each(function(){
								  							photo_w = jQuery(this).find('img').attr('data-width');
								  							photo_h = jQuery(this).find('img').attr('data-height');
								  							if (photo_h > 0) { photo_ratio = photo_w / photo_h; } else { photo_ratio = 2; }
								  							area_w = jQuery(this).width();
								  							area_h = jQuery(this).height();
								  							if (area_h > 0) { area_ratio = area_w / area_h; } else { area_ratio = 2; }
								  							photo_ratio = photo_ratio.toFixed(2); area_ratio = area_ratio.toFixed(2);
								  							ratio_diff = Math.abs(area_ratio - photo_ratio).toFixed(2);
								  							if (ratio_diff < .3 && photo_w > area_w * .7 && photo_h > area_h * .7) {
									  							jQuery(this).find('img').addClass('forcefill');
									  						} else {
									  							jQuery(this).find('img').removeClass('forcefill');
									  						}
							  							})
						  							}
													jQuery(function() {
														scalephoto();
														window.onresize = function() {
															scalephoto();
											            };
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Courtesy U.S. Customs and Border Protection</p><p class="photocaption">U.S. Customs and Border Protection (CBP) officers at the Los Angeles/ Long Beach Seaport, in coordination with import specialists assigned to the Apparel, Footwear and Textiles Center of Excellence (AFT Center), seized 14,806 pairs of counterfeit Nike shoes on Monday, Oct. 9, 2019. If genuine, the seized shoes would have an estimated manufacturer’s suggested retail price (MSRP) of $2,247,680.</p></div></div></div><script type="text/javascript">
					jQuery(function () {
						jQuery('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += jQuery('.subnavbarwrap').height();
												jQuery('html, body').animate({ scrollTop: jQuery("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://signaltribunenewspaper.com/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsignaltribunenewspaper.com%2F44562%2Fnews%2Fthousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Thousands+of+fake+Nike+shoes+from+China+were+seized+at+the+LA%2F+LB+port&amp;url=https%3A%2F%2Fsignaltribunenewspaper.com%2F%3Fp%3D44562" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery(function($){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '44562';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $(".suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 5 + 6?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form799617" name="sno_email_submission_form799617" value="6e6c5dad3d" /><input type="hidden" name="_wp_http_referer" value="/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/" />
  				</form>
  				</div>
			</div>
										<script>
								jQuery(document).ready(function() {

								jQuery(function($){
           							$('#submit_email_Above').click(function(){
											var storyid = '44562';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 11;

       										var verification = $('input[name=sno_email_submission_form799617]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $(".emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<span class="storycontent"><p>More than 14,000 pairs of counterfeit Nike shoes were seized recently at the Los Angeles/Long Beach Seaport complex in a shipment from China, authorities said Wednesday.</p>
<p>Authorities discovered the shoes, which if genuine would be worth about $2.2 million, while conducting an enforcement examination on a shipment arriving from China in two containers that were &#8220;misdeclared&#8221; as napkins, according to Jaime Ruiz of U.S. Customs and Border Protection.</p>
<p>&#8220;Intellectual property theft is a crime that leads to lost revenue for American industry, a loss of American jobs, and often poses a threat to public health and safety,&#8221; said Carlos C. Martel, CBP Director of Field Operations in Los Angeles.</p>
<p>The trade in such items is associated with smuggling and other criminal activities, and often funds criminal enterprises, Martel said.</p>
<p>Anyone with information about suspected fraud or illegal trade activity is urged to report the information via the &#8220;e-Allegations Online Trade Violation Reporting System&#8221; or by calling 800-BE-ALERT.</p>
<p>Intellectual Property Rights violations can also be reported to the National Intellectual Property Rights Coordination Center at <a href="https://www.iprcenter.gov/referral/" rel="noopener noreferrer" target="_blank">https://www.iprcenter.gov/referral/</a> or by telephone at 866-IPR-2060.</p>
</span></div><div class="clear"></div><script>
        		jQuery(document).ready(function() {
    				jQuery("#commentsbox").click(function() {
    			    	jQuery("#commentsbody").slideToggle('slow');
    			    	jQuery("#expand").toggle();
    			    	jQuery("#collapse").toggle();
    				});
				});				
        		jQuery(document).ready(function() {
    				jQuery("#commentslink").click(function() {
    			    	jQuery("#commentsbody").slideDown('slow');
    			    	jQuery("#expand").hide();
    			    	jQuery("#collapse").show();
    				});
				});				
			</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
Comments that include libelous statements are subject to review from editors.<br /><br />
If you want a picture to show with your comment, go get a <a href="https://en.gravatar.com">gravatar</a>.</p>





<form action="https://signaltribunenewspaper.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="44562" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="https://signaltribunenewspaper.com/category/carousel/">Carousel</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://signaltribunenewspaper.com/44573/news/long-beach-police-conduct-narcotics-search-warrant-makes-arrests-seizes-firearm-and-drugs/" title="Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Drugs-search-warrant-LBPD-10-9-19-240x150.jpg" class="catstory-photo" alt="Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44573/news/long-beach-police-conduct-narcotics-search-warrant-makes-arrests-seizes-firearm-and-drugs/">Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://signaltribunenewspaper.com/44570/news/police-arrest-a-second-suspect-for-allegedly-using-other-students-email-to-send-csulb-violent-threats/" title="Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/IMG_9945-240x150.jpg" class="catstory-photo" alt="Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44570/news/police-arrest-a-second-suspect-for-allegedly-using-other-students-email-to-send-csulb-violent-threats/">Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/" title="Raid on alleged illegal gambling operation in Long Beach nets eight arrests"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/illigal-gambling-front-240x150.jpg" class="catstory-photo" alt="Raid on alleged illegal gambling operation in Long Beach nets eight arrests" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/">Raid on alleged illegal gambling operation in Long Beach nets eight arrests</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://signaltribunenewspaper.com/44557/news/aquarium-of-the-pacific-releases-female-sea-turtle-back-into-the-ocean/" title="Aquarium of the Pacific releases female sea turtle back into the ocean"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/IMG_4295-240x150.jpeg" class="catstory-photo" alt="Aquarium of the Pacific releases female sea turtle back into the ocean" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44557/news/aquarium-of-the-pacific-releases-female-sea-turtle-back-into-the-ocean/">Aquarium of the Pacific releases female sea turtle back into the ocean</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://signaltribunenewspaper.com/44553/culture/pagan-pride-in-downtown-long-beach-attempts-to-spread-understanding-of-local-pagan-community/" title="Pagan Pride in downtown Long Beach attempts to spread understanding of local pagan community"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/received_1929202277182803-240x150.jpeg" class="catstory-photo" alt="Pagan Pride in downtown Long Beach attempts to spread understanding of local pagan community" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44553/culture/pagan-pride-in-downtown-long-beach-attempts-to-spread-understanding-of-local-pagan-community/">Pagan Pride in downtown Long Beach attempts to spread understanding of local pagan community</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="https://signaltribunenewspaper.com/category/news/">News</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://signaltribunenewspaper.com/44573/news/long-beach-police-conduct-narcotics-search-warrant-makes-arrests-seizes-firearm-and-drugs/" title="Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Drugs-search-warrant-LBPD-10-9-19-240x150.jpg" class="catstory-photo" alt="Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44573/news/long-beach-police-conduct-narcotics-search-warrant-makes-arrests-seizes-firearm-and-drugs/">Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://signaltribunenewspaper.com/44570/news/police-arrest-a-second-suspect-for-allegedly-using-other-students-email-to-send-csulb-violent-threats/" title="Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/IMG_9945-240x150.jpg" class="catstory-photo" alt="Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44570/news/police-arrest-a-second-suspect-for-allegedly-using-other-students-email-to-send-csulb-violent-threats/">Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/" title="Raid on alleged illegal gambling operation in Long Beach nets eight arrests"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/illigal-gambling-front-240x150.jpg" class="catstory-photo" alt="Raid on alleged illegal gambling operation in Long Beach nets eight arrests" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/">Raid on alleged illegal gambling operation in Long Beach nets eight arrests</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://signaltribunenewspaper.com/44557/news/aquarium-of-the-pacific-releases-female-sea-turtle-back-into-the-ocean/" title="Aquarium of the Pacific releases female sea turtle back into the ocean"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/IMG_4295-240x150.jpeg" class="catstory-photo" alt="Aquarium of the Pacific releases female sea turtle back into the ocean" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44557/news/aquarium-of-the-pacific-releases-female-sea-turtle-back-into-the-ocean/">Aquarium of the Pacific releases female sea turtle back into the ocean</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://signaltribunenewspaper.com/44550/news/michelle-obama-and-bay-shore-libraries-announce-extended-hours-for-end-of-year-through-beginning-of-next-year/" title="Michelle Obama and Bay Shore Libraries announce extended hours for end of year through beginning of next year"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-08-at-3.04.10-PM-240x150.png" class="catstory-photo" alt="Michelle Obama and Bay Shore Libraries announce extended hours for end of year through beginning of next year" /></a><h5 class="relatedtitle"><a href="https://signaltribunenewspaper.com/44550/news/michelle-obama-and-bay-shore-libraries-announce-extended-hours-for-end-of-year-through-beginning-of-next-year/">Michelle Obama and Bay Shore Libraries announce extended hours for end of year through beginning of next year</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44573/news/long-beach-police-conduct-narcotics-search-warrant-makes-arrests-seizes-firearm-and-drugs/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Drugs-search-warrant-LBPD-10-9-19-475x267.jpg' id='grow-stb44573'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44573').mouseenter(function() {
   											jQuery('#grow-stb44573').removeClass('shrink');
   											jQuery('#grow-stb44573').removeClass('grow');
   											jQuery('#grow-stb44573').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44573').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44573/news/long-beach-police-conduct-narcotics-search-warrant-makes-arrests-seizes-firearm-and-drugs/">Long Beach police conduct narcotics search warrant, makes arrest seizes firearm and drugs</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44570/news/police-arrest-a-second-suspect-for-allegedly-using-other-students-email-to-send-csulb-violent-threats/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/IMG_9945-475x317.jpg' id='grow-stb44570'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44570').mouseenter(function() {
   											jQuery('#grow-stb44570').removeClass('shrink');
   											jQuery('#grow-stb44570').removeClass('grow');
   											jQuery('#grow-stb44570').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44570').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44570/news/police-arrest-a-second-suspect-for-allegedly-using-other-students-email-to-send-csulb-violent-threats/">Police arrest a second suspect for allegedly using other student&#8217;s email to send CSULB violent threats</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/illigal-gambling-front.jpg' id='grow-stb44565'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44565').mouseenter(function() {
   											jQuery('#grow-stb44565').removeClass('shrink');
   											jQuery('#grow-stb44565').removeClass('grow');
   											jQuery('#grow-stb44565').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44565').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44565/news/raid-on-alleged-illegal-gambing-operation-in-long-beach-nets-eight-arrests/">Raid on alleged illegal gambling operation in Long Beach nets eight arrests</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44557/news/aquarium-of-the-pacific-releases-female-sea-turtle-back-into-the-ocean/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/IMG_4295-475x317.jpeg' id='grow-stb44557'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44557').mouseenter(function() {
   											jQuery('#grow-stb44557').removeClass('shrink');
   											jQuery('#grow-stb44557').removeClass('grow');
   											jQuery('#grow-stb44557').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44557').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44557/news/aquarium-of-the-pacific-releases-female-sea-turtle-back-into-the-ocean/">Aquarium of the Pacific releases female sea turtle back into the ocean</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44553/culture/pagan-pride-in-downtown-long-beach-attempts-to-spread-understanding-of-local-pagan-community/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/received_1929202277182803-475x356.jpeg' id='grow-stb44553'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44553').mouseenter(function() {
   											jQuery('#grow-stb44553').removeClass('shrink');
   											jQuery('#grow-stb44553').removeClass('grow');
   											jQuery('#grow-stb44553').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44553').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44553/culture/pagan-pride-in-downtown-long-beach-attempts-to-spread-understanding-of-local-pagan-community/">Pagan Pride in downtown Long Beach attempts to spread understanding of local pagan community</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44550/news/michelle-obama-and-bay-shore-libraries-announce-extended-hours-for-end-of-year-through-beginning-of-next-year/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-08-at-3.04.10-PM-475x252.png' id='grow-stb44550'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44550').mouseenter(function() {
   											jQuery('#grow-stb44550').removeClass('shrink');
   											jQuery('#grow-stb44550').removeClass('grow');
   											jQuery('#grow-stb44550').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44550').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44550/news/michelle-obama-and-bay-shore-libraries-announce-extended-hours-for-end-of-year-through-beginning-of-next-year/">Michelle Obama and Bay Shore Libraries announce extended hours for end of year through beginning of next year</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44547/news/long-beach-police-receive-grant-to-fight-alcohol-related-crimes/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/alcohol-automotive-beer-288476-475x356.jpg' id='grow-stb44547'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44547').mouseenter(function() {
   											jQuery('#grow-stb44547').removeClass('shrink');
   											jQuery('#grow-stb44547').removeClass('grow');
   											jQuery('#grow-stb44547').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44547').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44547/news/long-beach-police-receive-grant-to-fight-alcohol-related-crimes/">Long Beach police receive grant to fight alcohol-related crimes</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44544/community/long-beach-city-council-to-recognize-mckenzie-mortuary-for-25th-anniversary/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/image1-475x318.jpeg' id='grow-stb44544'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44544').mouseenter(function() {
   											jQuery('#grow-stb44544').removeClass('shrink');
   											jQuery('#grow-stb44544').removeClass('grow');
   											jQuery('#grow-stb44544').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44544').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44544/community/long-beach-city-council-to-recognize-mckenzie-mortuary-for-25th-anniversary/">Long Beach City Council to recognize McKenzie Mortuary for 25th anniversary</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44541/news/natural-gas-pipeline-issues-may-increase-consumer-heating-bills-statewide-long-beach-city-official-says/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/10/blaze-blue-blur-266896-475x356.jpg' id='grow-stb44541'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44541').mouseenter(function() {
   											jQuery('#grow-stb44541').removeClass('shrink');
   											jQuery('#grow-stb44541').removeClass('grow');
   											jQuery('#grow-stb44541').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44541').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44541/news/natural-gas-pipeline-issues-may-increase-consumer-heating-bills-statewide-long-beach-city-official-says/">Natural-gas pipeline issues may increase consumer heating bills statewide, Long Beach city official says</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://signaltribunenewspaper.com/44539/news/suspects-detained-in-illegal-gambling-investigation-in-long-beach/#photo'><img src='https://signaltribunenewspaper.com/wp-content/uploads/2019/06/accident-barrier-caution-tape-923681-475x317.jpg' id='grow-stb44539'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Thousands of fake Nike shoes from China were seized at the LA/ LB port'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44539').mouseenter(function() {
   											jQuery('#grow-stb44539').removeClass('shrink');
   											jQuery('#grow-stb44539').removeClass('grow');
   											jQuery('#grow-stb44539').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44539').addClass('shrink');
   										});});</script><p class='stb-cat'>Carousel</p><p class="relatedtitle"><a href="https://signaltribunenewspaper.com/44539/news/suspects-detained-in-illegal-gambling-investigation-in-long-beach/">Suspects detained in illegal gambling investigation in Long Beach</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://bigepizza.com/"><img src="https://signaltribunenewspaper.com/wp-content/uploads/2017/08/BigEBannerONLINE729x100.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://signaltribunenewspaper.com">The Signal Tribune newspaper</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://www.instagram.com/signaltribune/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/SignalTribune">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/signal.tribune/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>Serving Bixby Knolls, California Heights, Los Cerritos, Wrigley and Signal Hill</p></div><div class="footersearch">	<form method="get" id="searchform7059" action="https://signaltribunenewspaper.com/">
			<div class="search-button-container" id="searchthis7059">
			<button type="submit" disabled="disabled" id="sno-search-navbar-7059" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s7059" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s7059" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit7059" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"></div><div class="footercredit"><p>&copy; 2019  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://signaltribunenewspaper.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
jQuery(window).load(function() {
	jQuery('.flexslider').animate({'opacity': 1}, { 'duration': 'slow'});
	jQuery('.flex-container').css('background', 'unset');
});

</script><script type="text/javascript">
// start of scroll to view


jQuery(document).ready(function() {
	
	jQuery("a[href='#slideshow']").on('click', function(event) { return false; });
	jQuery("a[href='#photo']").on('click', function(event) { return false; });

var win = jQuery(window);
var allMods = jQuery(".sno-animate");
var allWPcaptions = jQuery(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = jQuery(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = jQuery(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


jQuery(window).scroll(function(event) {
  
  jQuery(".sno-animate").each(function(i, el) {
    var el = jQuery(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  jQuery(".wp-caption").each(function(i, el) {
    var el = jQuery(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
	
	jQuery(document).ready(function(){
		// jQuery(".wp-caption").removeAttr('style');
		jQuery.each(jQuery(".wp-caption"), function(){
			jQuery(this).width(jQuery(this).find('img').attr('width'));
		});
	})
	jQuery(function(){
		jQuery(".s").focus(function(){
			jQuery(".sno-submit-search-button").prop("disabled", false);
		});				
	});
    var top_level_links = jQuery(".sf-menu").find('> li > a');
    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    jQuery(top_level_links).next('ul')
      //  .attr({ 'aria-hidden': 'true', 'role': 'menu' })
	  	.attr({ 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    jQuery(top_level_links).each(function(){
        if(jQuery(this).next('ul').length > 0)
            jQuery(this).parent('li').attr('aria-haspopup', 'true');
    });
   
jQuery( function() {
 	jQuery( '#hover-menu-side' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			jQuery('#sno_mobile_menu').fadeToggle();
		    jQuery("body").toggleClass('noscroll');

 	});
 	jQuery( '.side-close-icon' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			jQuery('#sno_mobile_menu').fadeToggle();
			    jQuery("body").toggleClass('noscroll');
 	});
 		
});

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-131388747-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/signaltribunenewspaper.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/signaltribunenewspaper.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.12'></script>
<script type='text/javascript' src='https://signaltribunenewspaper.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://signaltribunenewspaper.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					jQuery(function () {
						jQuery('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += jQuery('.subnavbarwrap').height();
												jQuery('html, body').animate({ scrollTop: jQuery("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://signaltribunenewspaper.com/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsignaltribunenewspaper.com%2F44562%2Fnews%2Fthousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Thousands+of+fake+Nike+shoes+from+China+were+seized+at+the+LA%2F+LB+port&amp;url=https%3A%2F%2Fsignaltribunenewspaper.com%2F%3Fp%3D44562" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery(function($){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '44562';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $(".suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div class="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 10 + 2?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form280195" name="sno_email_submission_form280195" value="9bbb57f90a" /><input type="hidden" name="_wp_http_referer" value="/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/" />
  				</form>
  				</div>
			</div>
										<script>
								jQuery(document).ready(function() {

								jQuery(function($){
           							$('#submit_email_Bar').click(function(){
											var storyid = '44562';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 12;

       										var verification = $('input[name=sno_email_submission_form280195]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $(".emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="/wp-content/uploads/2018/05/signalTribuneHeader-1.png" alt="Serving Bixby Knolls, California Heights, Los Cerritos, Wrigley and Signal Hill" /></a></div><div class="hover_title"><div class="hover_titletext">Thousands of fake Nike shoes from China were seized at the LA/ LB port</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://signaltribunenewspaper.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26776"><a href="https://signaltribunenewspaper.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26780"><a href="https://signaltribunenewspaper.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40250"><a href="https://signaltribunenewspaper.com/eye-on-crime/">Eye on Crime</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26781"><a href="https://signaltribunenewspaper.com/category/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39186"><a href="https://signaltribunenewspaper.com/around-town/">Around Town</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26782"><a href="https://signaltribunenewspaper.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28264"><a href="https://signaltribunenewspaper.com/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39228"><a href="https://signaltribunenewspaper.com/category/full-issue/">Full Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43574"><a href="https://signaltribunenewspaper.com/category/en-espanol/">En Español</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43570"><a href="https://signaltribunenewspaper.com/category/en-espanol/comunidad/">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43571"><a href="https://signaltribunenewspaper.com/category/en-espanol/comentario/">Comentario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43569"><a href="https://signaltribunenewspaper.com/category/en-espanol/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43572"><a href="https://signaltribunenewspaper.com/category/en-espanol/noticias/">Noticias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26777"><a href="https://signaltribunenewspaper.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39188"><a href="https://signaltribunenewspaper.com/general-information/">about</a></li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#b30000', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#b30000', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
															if( jQuery('.subnavbarwrap').length ) {	
									jQuery('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
								}
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
			jQuery("#snotop").hide();
		
			jQuery(function () {
				jQuery(window).scroll(function () {
					if (jQuery(this).scrollTop() > 500) {
						jQuery('#snotop').fadeIn();
					} else {
						jQuery('#snotop').fadeOut();
					}
				});
	
				jQuery('#back-top a').click(function () {
					jQuery('body,html').animate({
						scrollTop: 0
					}, 800);
					return false;
				});
	
			});
		</script><!--Weglot 3.1.2--><aside data-wg-notranslate class='country-selector weglot-dropdown weglot-default'><input id="wg15706709855d9e898924ec297" class="weglot_choice" type="checkbox" name="menu"/><label for="wg15706709855d9e898924ec297" class="wgcurrent wg-li weglot-lang weglot-language weglot-flags flag-0 en" data-code-language="en"><span>English</span></label><ul><li class="wg-li weglot-lang weglot-language weglot-flags flag-0 km" data-code-language="km"><a data-wg-notranslate href="https://signaltribunenewspaper.com/km/44562/news/thousands-of-fake-nike-shoes-from-china-were-seized-at-the-la-lb-port/">ភាសាខ្មែរ</a></li></ul></aside> </body></html>